<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="keywords" content="News,Harvey Weinstein, Sexual harassment, Hollywood, National, Entertainment" />
<meta property="news_keywords" content="News,Harvey Weinstein, Sexual harassment, Hollywood, National, Entertainment" />
<meta property="description" content="Just weeks after he helped open the flood gates on Harvey Weinstein, investigative reporter Ronan Farrow promised another blockbuster.In a Friday appearance..." />
<meta property="author" content="Washington Post" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Daily-Republic/114638563842" />
<meta property="article:published_time" content="2017-11-07T09:45:37-06:00" />
<meta property="article:modified_time" content="2017-11-07T09:45:37-06:00" />
<meta property="image:alt" content="Harvey Weinstein, the Hollywood producer, at a Golden Globes afterparty in Los Angeles, Jan. 10, 2016.  (Emily Berl/Copyright 2016 The New York Times) " />
<meta property="article:tag" content="News,Harvey Weinstein, Sexual harassment, Hollywood, National, Entertainment" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="Just weeks after he helped open the flood gates on Harvey Weinstein, investigative reporter Ronan Farrow promised another blockbuster.In a Friday appearance on &amp;quot;The Late Show With Stephen Colbert,&amp;quot; Farrow said he had been working on a follow-up to his explosive New Yorker article detailing..." />
<meta property="fb:app_id" content="1376998682553786" />
<meta property="twitter:image" content="http://www.mitchellrepublic.com/sites/default/files/styles/16x9_430/public/fieldimages/1/1107/weinsteincompanyoutlook1.jpg?itok=Rrm5p7TM" />
<meta property="twitter:url" content="http://www.mitchellrepublic.com/news/4355586-harvey-weinstein-hired-private-spies-silence-accusers-journalists-report-says" />
<meta property="twitter:title" content="Harvey Weinstein hired private spies to silence accusers, journalists,..." />
<meta property="og:type" content="article" />
<meta property="og:description" content="Just weeks after he helped open the flood gates on Harvey Weinstein, investigative reporter Ronan Farrow promised another blockbuster.In a Friday appearance on &amp;quot;The Late Show With Stephen Colbert,&amp;quot; Farrow said he had been working on a follow-up to his explosive New Yorker article detailing..." />
<meta property="og:url" content="http://www.mitchellrepublic.com/news/4355586-harvey-weinstein-hired-private-spies-silence-accusers-journalists-report-says" />
<meta property="og:image:width" content="1240" />
<meta property="og:image" content="http://www.mitchellrepublic.com/sites/default/files/styles/16x9_1240/public/fieldimages/1/1107/weinsteincompanyoutlook1.jpg?itok=mn3UHtJK" />
<meta property="og:title" content="Harvey Weinstein hired private spies to silence accusers, journalists,..." />
<meta property="og:image:height" content="698" />
<link rel="apple-touch-icon" href="http://www.mitchellrepublic.com/sites/all/themes/mitchellrepublic_theme/images/touch-icon.png" type="image/png" />
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=0.5, user-scalable=yes" />
<link rel="shortcut icon" href="http://www.mitchellrepublic.com/sites/all/themes/mitchellrepublic_theme/favicon.ico" type="image/x-icon" />
<link rel="amphtml" href="http://www.mitchellrepublic.com/news/4355586-harvey-weinstein-hired-private-spies-silence-accusers-journalists-report-says?amp" />
<script type="application/javascript" src="https://content.jwplatform.com/libraries/R6N0vQlD.js" />
</script><link rel="shortlink" href="/node/4355586" />
<link rel="canonical" href="/news/4355586-harvey-weinstein-hired-private-spies-silence-accusers-journalists-report-says" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
    <title>Harvey Weinstein hired private spies to silence accusers, journalists, report says | The Daily Republic</title>
    <link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/default/files/css/css_s03_ouljUuspf04Mu33L4-w5-jjMVCPB0hfXbp6v04g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/default/files/css/css_XndFiLsqSvm6UcX9CWfg9ukGFwmZJc8Wm1VKf-odRII.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/default/files/css/css_dn1Z7ijuixoG-wMmyYi-2wgXq6gNxLsgC7vdi2dJMWs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://unpkg.com/leaflet@1.0.3/dist/leaflet.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/default/files/css/css_-4S8c2jcxbs1gWpaJrWx2fB7l84-Ww7NRTVyxDCBH7I.css" media="all" />

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/default/files/css/css_cJsge75ubbR-lGzepYwLuU3Z8ch1IrsZDx5aSlDs__M.css" media="print" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/all/themes/fcc_basetheme/css/article-slider.css?oz1y0y" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/all/themes/fcc_basetheme/css/featherlight.min.css?oz1y0y" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/all/themes/mitchellrepublic_theme/css/global-no-mqs.css?oz1y0y" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/all/themes/mitchellrepublic_theme/css/global.css?oz1y0y" media="all" />
<!--<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/default/files/css/css_h7dZJ4SGhBPblw5MFhWB5lEUUHZodCULH3O-ZXgVv0M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.mitchellrepublic.com/sites/default/files/css/css_EFG_CH3uZ4YjwsKUY2BjPl69tPfMiB0UKmsKOzpXt5k.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_F77Wk3ElhI0IWc9W9h5jNjw2XWOBI81sjCu16e_P21s.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_9xKWV5CISD-YBXQ1tn5i-yvPXYsen1swMNl0vfhq8nQ.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_NDvHtdToyr9KI_VRhvrkdvoS0h-5mbaC7nYaA4yn4c4.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_tKYV-tUUZkCPmu0K-3gDno2p0xevGnewdyNIVGGcHaw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-778232-8', 'auto')
        ga('create', 'UA-41542537-2', 'fccnn.com', { 'name': 'combinedSites'});
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('combinedSites.require', 'linkid', 'linkid.js');
        ga('combinedSites.require', 'displayfeatures');
        ga('set', 'dimension1', 'anonymous');
        var pixelRatio = (window.devicePixelRatio >= 1.5) ? 'HiDPI' : '1X';
        ga('set', 'dimension2', pixelRatio);
        ga('send', 'pageview');
        ga('combinedSites.send', 'pageview');
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_dw8vp3sZhDu3IiuuDl9okWDOmYLV7szkmH6QKmEisVg.js"></script>
<script type="text/javascript" src="https://unpkg.com/leaflet@1.0.3/dist/leaflet.js"></script>
<script type="text/javascript" src="https://api.fccinteractive.com/gmaps-kml-app/feeds/radar/js/min/radar.min.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_6LNmYXbJFrF_7W14muxt2N3zanu-C3tyGNx5A7k4lQ8.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat_config.min.js?oz1y0y"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat.min.js?oz1y0y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

       var OX_dfp_options = {prefetch: true};
       if (jQuery(window).width() >= 728) {
         var OX_dfp_ads = [
            ['/7021/fcc.forum/mitchellrepublic', ['300x250', '120x600', '160x600', '300x600'], 'article-sidebar-ad'],
            ['/7021/fcc.forum/mitchellrepublic', ['728x90', '980x330', '960x200', '930x180', '970x90', '970x250', '970x66', '980x120'], 'top-leaderboard-ad'],
            ['/7021/fcc.forum/mitchellrepublic', ['728x90', '320,100', '320,50', '300,50'], 'mid-leaderboard-ad'],
            ['/7021/fcc.forum/mitchellrepublic', ['728x90', '980x330', '960x200', '930x180', '970x90', '970x250', '970x66', '980x120'], 'bottom-leaderboard-ad'],
            ['/7021/fcc.forum/mitchellrepublic', ['300x250', '320x100', '320x50', '300x50'], 'photo-gallery-ad'],
          ];
        } else {
          var OX_dfp_ads = [
            ['/7021/fcc.forum/mitchellrepublic', ['300x100', '320x50', '300x50'], 'first-mobile-ad'],
            ['/7021/fcc.forum/mitchellrepublic', ['320x100', '320x50', '300x50'], 'second-mobile-ad'],
            ['/7021/fcc.forum/mitchellrepublic', ['320x100', '320x50', '300x50'], 'third-mobile-ad'],
            ['/7021/fcc.forum/mitchellrepublic', ['320x100', '320x50', '300x50'], 'fourth-mobile-ad'],
          ];
        }
//--><!]]>
</script>
<script type="text/javascript" src="//forumcomm-d.openx.net/w/1.0/jstag?nc=7021-MitchellRepublic"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      // Load GPT asynchronously
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){
          var gads = document.createElement('script');
          gads.async = true;
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
//--><!]]>
</script>
<script type="text/javascript" src="//biddr.brealtime.com/28228967-1007.js"></script>
<script type="text/javascript" src="//cdn.districtm.ca/merge/all.forumcom.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_CGaraD_dIkCyfGw-2IxWXvZo3VT_wlgYWEqQCaW6yyk.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_Y1rdwRgUs4JbtR_PFE950_FKiFhHKa6FjSWv_MUBj8g.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ca182d0de565d1&amp;async=1&amp;domready=1"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_4_LhLQ8kBLbt1AVlytvey9HpNGus6E72kfkXIbmtKRs.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_qpS3kGTqrFq13S5nzMYgDM_AvDfcQ8VncTTWcYuMbyg.js"></script>
<script type="text/javascript">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</script>
    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PF9F4L');</script>
<!-- End Google Tag Manager -->   </head>
  <body class="html not-front not-logged-in page-node page-node- page-node-4355586 node-type-article domain-www-mitchellrepublic-com context-news"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF9F4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
      <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      </div>
      <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div><div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
    
  <div id="zone-top-leaderboard" class="zone zone-top-leaderboard clearfix container-16">
      </div>
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-16">
    <div class="grid-5 region region-user-first fcc-omega-user-first first-omega-col" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div  class="block block-menu block-menu-login block-menu-menu-login odd" id="block-menu-menu-login">
  <div class="block-inner clearfix">
    <div class="content clearfix">
                    <ul class="menu">
          <li class="first">
            <a href="/user" title="Login">Login</a>
          </li>
          <!--<li class="last">
            <a href="/register" title="Register">Register</a>
          </li>-->
        </ul>
                </div>
  </div>
</div>  </div>
</div><div class="grid-11 region region-user-second last-omega-col" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="mobile-button-hq">Classifieds</div>
<div  class="block block-menu block-menu-hq-links block-menu-menu-hq-links odd" id="block-menu-menu-hq-links">
  <div class="block-inner clearfix">
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://www.carshq.com" title="CarsHQ">CarsHQ</a></li>
<li class="leaf"><a href="http://www.jobshq.com" title="JobsHQ">JobsHQ</a></li>
<li class="leaf"><a href="http://www.homeshq.com" title="HomesHQ">HomesHQ</a></li>
<li class="leaf"><a href="http://www.apartmentshq.com" title="ApartmentsHQ">ApartmentsHQ</a></li>
<li class="leaf"><a href="/classifieds" title="Classifieds">Classifieds</a></li>
<li class="last leaf"><a href="/marketplace_offers" title="Marketplace">Marketplace</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-4 region region-branding fcc-omega-brand first-omega-col" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title="The Daily Republic"><img src="http://www.mitchellrepublic.com/sites/all/themes/mitchellrepublic_theme/logo.png" alt="The Daily Republic" id="logo" /></a>      </div>
                        <div class="site-name-slogan">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">The Daily Republic</a></h2>
                              </div>
          </div>
          </div>
</div><div class="grid-6 region region-masthead-first" id="region-masthead-first">
  <div class="region-inner region-masthead-first-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/news/4355586-harvey-weinstein-hired-private-spies-silence-accusers-journalists-report-says" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_id" value="search_block_form" />
  </div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-masthead-second fcc-omega-masthead-second last-omega-col" id="region-masthead-second">
  <div class="region-inner region-masthead-second-inner">
    <div class="block block-fcc-weather block-fcc-weather-masthead-wrapper block-fcc-weather-fcc-weather-masthead-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-masthead-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='fcc_weather_masthead_wrapper'></div>    </div>
  </div>
</div><div class="block block-fcc-advertising block-weather-sponsorship block-fcc-advertising-weather-sponsorship even block-without-title" id="block-fcc-advertising-weather-sponsorship">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='weather-sponsorship'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('weather-sponsorship');
          });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix fcc-menu-wrapper">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-fcc-custom-blocks block-doormat-menu block-fcc-custom-blocks-doormat-menu odd block-without-title" id="block-fcc-custom-blocks-doormat-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="mobile-overlay"></div>
<div class="mobile-button-search">Search</div>
<div class="mobile-button-sections">Sections</div>

<div id="zone-menu-anchor"></div>

<div class="block-main-menu">
    <div class="block-inner clearfix">
        <ul class="menu">
            <li class='first leaf'><a href='/'>Home</a></li><li class='leaf logo'><a href='/'><img src='/sites/all/themes/mitchellrepublic_theme/logo.png' /></a></li><li class='leaf'><a href="/news" target="_self">news</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/news/4355586-harvey-weinstein-hired-private-spies-silence-accusers-journalists-report-says'>Harvey Weinstein hired private spies to silence accusers, journalists, report says</a></li><li><a href='/news/4355554-26-teenage-women-were-found-dead-sea-italian-officials-wonder-if-they-were-killed'>26 teenage women were found dead at sea. Italian officials wonder if they were killed.</a></li><li><a href='/news/4355551-internet-companies-drop-opposition-bill-targeting-online-sex-trafficking'>Internet companies drop opposition to bill targeting online sex trafficking</a></li><li><a href='/news/state/4355545-18-year-old-tulare-woman-identified-victim-fatal-crash'>18-year-old Tulare woman identified as victim in fatal crash </a></li><li><a href='/news/local/4355532-chamberlain-woman-arrested-child-abuse'>Chamberlain woman arrested for child abuse </a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/news/local" target="_self">local</a></li><li><a href="/news/state" target="_self">state</a></li><li><a href="/news/nation" target="_self">nation</a></li><li><a href="/news/politics" target="_self">politics</a></li><li><a href="/news/crime" target="_self">crime</a></li></ul></div></div></li><li class='leaf'><a href="/business" target="_self">business</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/business/4352691-papa-johns-blames-nfl-debacle-hurting-its-pizza-sales'>Papa John&#039;s blames NFL &#039;debacle&#039; for hurting its pizza sales</a></li><li><a href='/business/4352093-google-docs-users-getting-locked-out-their-files'>Google Docs users getting locked out of their files</a></li><li><a href='/business/4351523-why-hr-doesnt-always-protect-harassment-victims'>Why HR doesn&#039;t always protect harassment victims</a></li><li><a href='/business/agriculture/4346927-playing-it-ear-minnesota-couple-loving-novelty-popcorn-business'>Playing it by ear: Minnesota couple loving novelty popcorn business</a></li><li><a href='/business/4349107-chipotles-terrible-quarter-comes-litany-reasons-why'>Chipotle&#039;s terrible quarter comes with litany of reasons why</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="https://classifieds2.forumcomm.com/fcccontent/WFCategoryClassification.aspx" target="_self">place a business brief</a></li><li><a href="/business/briefs" target="_self">business briefs</a></li></ul></div></div></li><li class='leaf'><a href="/tags/agriculture" target="_self">agriculture</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcat'><h2>Headlines</h2><ul><li><a href='/news/state/4355086-5-hurt-when-pickup-collides-deer-south-dakota'>5 hurt when pickup collides with deer in South Dakota </a></li><li><a href='/news/4354781-south-dakota-farmers-harvest-surprising-soybean-yields'>South Dakota farmers harvest surprising soybean yields</a></li><li><a href='/news/agriculture/4354103-5-questions-grady-bakken-farmer-lignite-nd'>5 questions with ... Grady Bakken, farmer, Lignite, N.D.</a></li><li><a href='/news/4353748-agweektv-beer-and-barley'>AgweekTV: Beer and Barley</a></li><li><a href='/news/local/4354068-fulton-farmers-lend-helping-hand-after-tragedy'>Fulton farmers lend a helping hand after tragedy</a></li></ul></div></div></li><li class='leaf'><a href="/sports" target="_self">sports</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/sports/college/4355592-traxler-jacks-coyotes-nearing-playoffs'>Traxler: Jacks, Coyotes nearing the playoffs</a></li><li><a href='/sports/4355437-right-play-right-time-postseason-heightens-attention-football-coaches-play-calling'>Right play, right time: Postseason heightens attention on football coaches&#039; play-calling </a></li><li><a href='/sports/4355436-class-b-sweet-16-previews-hanson-looks-break-through-state'>Class B Sweet 16 previews: Hanson looks to break through to state</a></li><li><a href='/sports/4355434-mcm-winner-each-one-win-away-state-tournament'>MCM, Winner each one win away from state tournament </a></li><li><a href='/sports/4355468-stafford-lions-handle-packers-30-17'>Stafford, Lions handle Packers 30-17</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/sports/prep" target="_self">prep</a></li><li><a href="/sports/college" target="_self">college</a></li><li><a href="/sports/pro" target="_self">pro</a></li><li><a href="/sports/kernels" target="_self">kernels</a></li><li><a href="/sports/tigers" target="_self">tigers</a></li></ul></div></div></li><li class='leaf'><a href="/tags/life" target="_self">life</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/entertainment/4307867-award-winning-over-ocean-first-rate-read'>Award-winning ‘Over the Ocean’ is first-rate read</a></li><li><a href='/business/agriculture/4307865-kirk-gratitude-little-country-things'>KIRK: Gratitude for the little country things</a></li><li><a href='/entertainment/4306531-acts-mary-poppins-wows-audiences-vocals-dance-scenes'>ACT’s ‘Mary Poppins’ wows audiences with vocals, dance scenes</a></li><li><a href='/business/agriculture/4299248-saddle-making-hobby-turned-full-time-career'> Saddle making: Hobby turned full-time career</a></li><li><a href='/business/agriculture/4299235-flax-oil-good-humans-pets'> Flax oil good for humans, pets </a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/tags/food" target="_self">food</a></li></ul></div></div></li><li class='leaf'><a href="/obituaries" target="_self">obituaries</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcat'><h2>Headlines</h2><ul><li><a href='/obituaries/4355353-harold-dobesh'>Harold Dobesh</a></li><li><a href='/obituaries/4355168-edwin-degen'>Edwin A. Degen</a></li><li><a href='/obituaries/4355354-marsha-corcoran'>Marsha Corcoran</a></li><li><a href='/obituaries/4354144-dean-c-meyers'>Dean C. Meyers</a></li><li><a href='/obituaries/4354051-wesley-pierce-hoekman'> Wesley  Pierce  Hoekman</a></li></ul></div></div></li><li class='leaf'><a href="/opinion" target="_self">opinion</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/opinion/columns/4354170-graves-expressing-gratitude'>GRAVES: Expressing gratitude</a></li><li><a href='/opinion/4355066-analysis-theres-no-reason-unemployment-cant-go-under-4-percent'>Analysis: There&#039;s no reason unemployment can&#039;t go under 4 percent</a></li><li><a href='/opinion/commentary/4355040-commentary-she-flipped-president-trump-and-got-fired-her-government'>Commentary: She flipped off President Trump and got fired from her government contracting job</a></li><li><a href='/opinion/editorials/4354953-our-view-hisses-and-cheers'>OUR VIEW: Hisses and cheers</a></li><li><a href='/opinion/columns/4354040-mercer-tuppers-book-coolidge-truly-black-hills-keeper'>MERCER: Tupper&#039;s book on Coolidge is truly a Black Hills keeper</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/opinion/editorials" target="_self">editorials</a></li><li><a href="/opinion/columns" target="_self">columns</a></li><li><a href="/opinion/letters" target="_self">letters</a></li></ul></div></div></li><li class='leaf'><a href="/outdoors" target="_self">outdoors</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/outdoors/4352659-wiltz-rattlesnake-eatin-turkey'>Wiltz: A rattlesnake eatin&#039; turkey?</a></li><li><a href='/outdoors/4348843-mitchell-vfw-post-2750-hosts-als-trapshoot-fundraiser'>Mitchell VFW Post 2750 hosts ALS trapshoot fundraiser </a></li><li><a href='/outdoors/4348838-wiltz-does-cabelas-still-book-hunting-and-fishing-trips'>Wiltz: Does Cabela&#039;s still book hunting and fishing trips?</a></li><li><a href='/outdoors/hunting/4347207-pheasant-hunters-not-fazed-lower-south-dakota-bird-counts'>Pheasant hunters not fazed by lower South Dakota bird counts</a></li><li><a href='/outdoors/4345219-wiltz-fear-learned-emotion'>Wiltz: Fear is a learned emotion </a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/outdoors/hunting" target="_self">hunting</a></li><li><a href="/outdoors/fishing" target="_self">fishing</a></li></ul></div></div></li><li class='leaf'><a href="/milestones" target="_self">milestones</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/milestones/4354292-dave-meyerink'>Dave Meyerink</a></li><li><a href='/milestones/4354291-irene-hasz'>Irene Hasz</a></li><li><a href='/milestones/4354290-lawrence-alice-weisz'>Lawrence &amp; Alice Weisz</a></li><li><a href='/milestones/4350620-martin-zirpel'>Martin Zirpel</a></li><li><a href='/milestones/4350619-eugene-fristad'>Eugene Fristad</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/milestones/anniversaries" target="_self">anniversaries</a></li><li><a href="/milestones/birthdays" target="_self">birthdays</a></li><li><a href="/milestones/engagements" target="_self">engagements</a></li><li><a href="/milestones/new-arrivals" target="_self">new arrivals</a></li><li><a href="/milestones/weddings" target="_self">weddings</a></li><li><a href="/milestones/other-celebrations" target="_self">other celebrations</a></li><li><a href="/tags/fundraisers" target="_self">fundraisers</a></li></ul></div></div></li>        </ul>
    </div>
</div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div>  
  <div id="zone-weather" class="zone zone-weather clearfix container-16">
    <div class="grid-16 region region-weather" id="region-weather">
  <div class="region-inner region-weather-inner">
    <div class="block block-fcc-weather block-fcc-weather-wrapper block-fcc-weather-fcc-weather-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div id="fcc_weather_wrapper" class="weather-forecast-container clearfix">
  <h2 class="hide-title">Weather Forecast</h2>
  <a href="javascript:void(0)" id="fcc_weather_close" class="fcc-weather-close">Close</a>
  <div class="weather-col-first">
    <ul class="quicktabs-tabs">
      <li class="first" id="fcc_weather_show_forecast_tab"><a href="javascript:void(0)" id="fcc_weather_show_forecast">Forecast</a></li>
      <li class="last" id="fcc_weather_show_radar_tab"><a href="javascript:void(0)" id="fcc_weather_show_radar">Radar</a></li>
    </ul>
  </div>

  <div class="weather-col weather-col-ad">
    <div class="weather-ad-wrapper">
          </div>
  </div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-sliding-billboard" class="zone zone-sliding-billboard clearfix container-16">
    <div class="grid-16 region region-sliding-billboard" id="region-sliding-billboard">
  <div class="region-inner region-sliding-billboard-inner">
    <div class="block block-fcc-advertising block-top-leaderboard-ad block-fcc-advertising-top-leaderboard-ad odd block-without-title" id="block-fcc-advertising-top-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='top-leaderboard-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('top-leaderboard-ad');
          });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</header>    
          <section id="section-content" class="section section-content">
    
  <div id="zone-alert" class="zone zone-alert clearfix container-16">
    <div class="grid-16 region region-alert" id="region-alert">
  <div class="region-inner region-alert-inner">
    <div class="block block-fcc-live-video block-fcc-live-video-ajax-container block-fcc-live-video-fcc-live-video-ajax-container odd block-without-title" id="block-fcc-live-video-fcc-live-video-ajax-container">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="fcc-live-video-ajax-container"></div>    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-main-content" class="zone zone-main-content clearfix container-16">
    <div class="grid-10 region region-content fcc-omega-content first-omega-col" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                                                        <ul class="action-links"></ul>    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Schema.org Tags --> <div itemscope itemtype='http://schema.org/NewsArticle'> <meta itemprop='articleSection' content="News "> <meta itemprop='dateline' content="Mitchell,South Dakota 57301"> <meta itemprop='articleBody' content="&lt;p&gt;Just weeks after he helped open the flood gates on Harvey Weinstein, investigative reporter Ronan Farrow promised another blockbuster.&lt;/p&gt;&lt;p&gt;In a Friday appearance on &quot;The Late Show With Stephen Colbert,&quot; Farrow said he had been working on a follow-up to his explosive New Yorker article detailing allegations that the Hollywood film mogul had sexually harassed or assaulted 13 women. His new piece, he told Colbert, would explore the &quot;machine that was so instrumental in keeping this quiet as long as it was quiet.&quot;&lt;/p&gt;&lt;p&gt;On Monday, Farrow delivered. In a 5,300-word report for the magazine, titled &quot;Harvey Weinstein's Army of Spies,&quot; he described a shadowy and elaborate intelligence operation commissioned by Weinstein to silence his accusers and suppress stories about his alleged serial abuse of actresses and other women. Actress Rose McGowan, who ultimately accused Weinstein of rape, was among those who said she was targeted by Weinstein's cadre of private investigators.&lt;/p&gt;&lt;p&gt;Starting last fall, Farrow reported, Weinstein hired private security firms to gather information on McGowan and other women, as well as several journalists looking into his conduct. One of the companies was Kroll, the corporate investigations and risk consulting firm based in Manhattan. The other was Black Cube, a Tel Aviv-based intelligence firm whose leaders include former officers of Mossad, Israel's spy agency.&lt;/p&gt;&lt;p&gt;Weinstein personally monitored their work, the aim of which was, in effect, to bully people out of going public with the allegations, according to Farrow. &quot;Weinstein had the agencies 'target,' or collect information on, dozens of individuals, and compile psychological profiles that sometimes focused on their personal or sexual histories,&quot; Farrow wrote. &quot;He also enlisted former employees from his film enterprises to join in the effort, collecting names and placing calls that, according to some sources who received them, felt intimidating.&quot;&lt;/p&gt;&lt;p&gt;The article says Weinstein tried to hide the effort by routing contracts with the firms through his lawyers, including the litigator David Boies, who, among other things, represented Al Gore in litigation over the 2000 presidential election and joined with lawyer Theodore Olson to get the Supreme Court to overturn California's ban on same-sex marriage. By doing so, the investigations could conceivably be protected by attorney-client privilege.&lt;/p&gt;&lt;p&gt;The New York Times first reported in early October that Weinstein faced sexual harassment and assault allegations stretching back nearly three decades and had reached at least eight settlements with women. Days later, the New Yorker ran Farrow's first story, which described, among other things, conversations with three women who claimed to have been raped by Weinstein. Dozens of other women have since come forward with similar claims.&lt;/p&gt;&lt;p&gt;Weinstein has denied allegations of nonconsensual sex. A spokeswoman told the New Yorker that he never retaliated against women for refusing his advances, and said later it was a &quot;fiction to suggest that any individuals were targeted or suppressed at any time.&quot;&lt;/p&gt;&lt;p&gt;Farrow's story suggests that Weinstein's intelligence-gathering operation was carried out in large part by Black Cube. The story detailed how an agent from the firm, posing as an executive of a wealth management company, had duped McGowan into meeting with her on several occasions. The woman, who called herself Diana Filip, said she was starting a women's advocacy group and asked McGowan to help launch it, according to Farrow.&lt;/p&gt;&lt;p&gt;In reality, the woman was a former officer in the Israeli Defense Forces, Farrow wrote, citing anonymous sources. During their meetings, the woman appeared to have surreptitiously recorded McGowan and turned over more than 100 pages of transcripts to Weinstein. Weinstein's spokesperson denied the claim.&lt;/p&gt;&lt;p&gt;Farrow reported that the same woman contacted other reporters investigating Weinstein but identified herself as &quot;Anna.&quot; Cellphone numbers the woman provided McGowan have since been disconnected, and a website for the woman's purported wealth management firm has gone dark, Farrow reported.&lt;/p&gt;&lt;p&gt;Black Cube was founded in 2010 by two former Israeli military intelligence officers, and most of its employees come from the country's spy community. It specializes in intelligence gathering in white-collar criminal cases and litigation between large companies.&lt;/p&gt;&lt;p&gt;The firm has been hired by a number of high-profile clients over the years, including one of Israel's most powerful businessmen, Nochi Dankner, who sought damaging information on his business rivals, as Haaretz reported.&lt;/p&gt;&lt;p&gt;&quot;Black Cube is a different breed of investigative company,&quot; the Financial Times wrote of the firm in 2015. &quot;It does not just gather information for its clients, the company builds a body of evidence focused on a particular lawsuit, corporate attack or threat, and is known for its tenacity.&quot;&lt;/p&gt;&lt;p&gt;In 2016, two Black Cube employees were arrested in Romania on suspicion that they tried to intimidate and hack the emails of the country's lead anti-corruption prosecutor. Romanian authorities claimed one of the employees had harassed people close to the prosecutor and that both tried to set up a &quot;criminal group&quot; aimed at &quot;sullying&quot; her image, the Times of Israel reported. They were released after 20 days. The company denied wrongdoing.&lt;/p&gt;&lt;p&gt;By Farrow's account, Weinstein's intelligence operation used similar tactics. According to the New Yorker story, Black Cube signed a contract agreeing to &quot;provide intelligence which will help the Client's efforts to completely stop the publication of a new negative article in a leading N.Y. newspaper&quot; and to &quot;obtain additional content of a book which currently being written and includes harmful negative information on and about the Client.&quot;&lt;/p&gt;&lt;p&gt;The client was identified as Weinstein in multiple documents; the newspaper was the Times; and the book was &quot;Brave,&quot; a forthcoming memoir by McGowan, Farrow reported.&lt;/p&gt;&lt;p&gt;Under the agreement, Black Cube also agreed to hire an &quot;investigative journalist&quot; to conduct 10 interviews a month for four months, for a fee of $40,000, according to the story. Farrow wrote: &quot;In January, 2017, a freelance journalist called McGowan and had a lengthy conversation with her that he recorded without telling her; he subsequently communicated with Black Cube about the interviews, though he denied he was reporting back to them in a formal capacity. He contacted at least two other women with allegations against Weinstein, including the actress Annabella Sciorra, who later went public in The New Yorker with a rape allegation against Weinstein.&quot; Farrow added that the same freelancer called him and another reporter.&lt;/p&gt;&lt;p&gt;Black Cube declined to comment on the story, saying it didn't discuss its clients with any third parties as a matter of policy.&lt;/p&gt;&lt;p&gt;Ultimately, Weinstein's efforts fell apart. More than 50 women have accused him of sexual misconduct. He has denied many of the claims.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p id=&quot;author-info-header&quot; class=&quot;ng-scope&quot;&gt;Author Information:  Derek Hawkins is a reporter with The Washington Post's Morning Mix.&lt;/p&gt;"> <span itemprop='headline'> <meta itemprop='headline' content="Harvey Weinstein hired private spies to silence accusers, journalists, report says"> <meta itemprop='author' content="Washington Post"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.mitchellrepublic.com/sites/all/themes/fcc_basetheme/images/social_default_image.png"> <meta itemprop="width" content="128"> <meta itemprop="height" content="128"> </div> <meta itemprop="name" content="Forum Communications Company"> </div> <meta itemprop='datePublished' content="2017-11-07T09:45:37"> <meta itemprop='dateModified' content="2017-11-07T09:45:37"> <link itemprop='mainEntityOfPage' content="node/4355586"> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="url" content="http://www.mitchellrepublic.com/sites/default/files/styles/square_300/public/fieldimages/1/1107/weinsteincompanyoutlook1.jpg?itok=z7Xi4apD"> <meta itemprop="width" content="5616"> <meta itemprop="height" content="3744"> </span> <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'> <meta itemprop='author' content="Washington Post"> </div> <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'> <meta itemprop='name' content="Harvey Weinstein hired private spies to silence accusers, journalists, report says "> </div> <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'> <meta itemprop='addressLocality' content="Mitchell"> <meta itemprop='addressRegion' content="South Dakota"> <meta itemprop='streetAddress' content="120 South Lawler"> <meta itemprop='postalCode' content="57301"> </div> </div><div id='first-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('first-mobile-ad');
          });
        </script>
        </div><h1 class='node-title'>Harvey Weinstein hired private spies to silence accusers, journalists, report says</h1>
<div class='node-byline'>
  <span class='node-byline-author'>By <a href='/users/washington-post'>Washington Post</a></span>
  <span class='node-byline-time'> Today  at 9:45 a.m.</span>
  <!--Share buttons-->
  <div id="sticky-anchor"></div>
  <div id="sticky" class='node-share-buttons'>
    <div class="addthis_sharing_toolbox"></div>
  </div>
  </div><div class='node-image-wrapper large'><div style='position: relative;'><img class='node-image large' src='http://www.mitchellrepublic.com/sites/default/files/styles/16x9_620/public/fieldimages/1/1107/weinsteincompanyoutlook1.jpg?itok=xIHqv1hE' data-featherlight='http://www.mitchellrepublic.com/sites/default/files/styles/full_1000/public/fieldimages/1/1107/weinsteincompanyoutlook1.jpg?itok=s4UxLwvL'><img class='image-info' src='/sites/all/themes/fcc_basetheme/images/image-info.png'><span class='image-caption'>Harvey Weinstein, the Hollywood producer, at a Golden Globes afterparty in Los Angeles, Jan. 10, 2016.  (Emily Berl/Copyright 2016 The New York Times) </span></div></div><style>.page-node div.article-slider ul li {display:block;} img.image-info {float: none; display: none !important;} div span.image-caption {display: inline-block; width: 100%;}</style><div class='node-body'><p>Just weeks after he helped open the flood gates on Harvey Weinstein, investigative reporter Ronan Farrow promised another blockbuster.</p></div><div id='second-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('second-mobile-ad');
          });
        </script>
        </div>    <script type="text/javascript">
        // Google Consumer Survey
        (function () {
            var ARTICLE_URL = window.location.href;
            var CONTENT_ID = 'everything';
            document.write(
                    '<scr' + 'ipt ' +
                    'src="//survey.g.doubleclick.net/survey?site=_j2r7nsf5ui7lhi4tm4soz2ytzq' +
                    '&url=' + encodeURIComponent(ARTICLE_URL) +
                    (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                    '&random=' + (new Date).getTime() +
                    '" type="text/javascript">' + '\x3C/scr' + 'ipt>');
        })();
    </script>
<div class='p402_premium'><div class='node-body'><p>In a Friday appearance on "The Late Show With Stephen Colbert," Farrow said he had been working on a follow-up to his explosive New Yorker article detailing allegations that the Hollywood film mogul had sexually harassed or assaulted 13 women. His new piece, he told Colbert, would explore the "machine that was so instrumental in keeping this quiet as long as it was quiet."</p><p>On Monday, Farrow delivered. In a 5,300-word report for the magazine, titled "Harvey Weinstein's Army of Spies," he described a shadowy and elaborate intelligence operation commissioned by Weinstein to silence his accusers and suppress stories about his alleged serial abuse of actresses and other women. Actress Rose McGowan, who ultimately accused Weinstein of rape, was among those who said she was targeted by Weinstein's cadre of private investigators.</p><div id='jobsHQ-hotjobs-single-0' class='jobsHQ-hotjobs-single'></div><p>Starting last fall, Farrow reported, Weinstein hired private security firms to gather information on McGowan and other women, as well as several journalists looking into his conduct. One of the companies was Kroll, the corporate investigations and risk consulting firm based in Manhattan. The other was Black Cube, a Tel Aviv-based intelligence firm whose leaders include former officers of Mossad, Israel's spy agency.</p><p>Weinstein personally monitored their work, the aim of which was, in effect, to bully people out of going public with the allegations, according to Farrow. "Weinstein had the agencies 'target,' or collect information on, dozens of individuals, and compile psychological profiles that sometimes focused on their personal or sexual histories," Farrow wrote. "He also enlisted former employees from his film enterprises to join in the effort, collecting names and placing calls that, according to some sources who received them, felt intimidating."</p><div id='jobsHQ-hotjobs-single-1' class='jobsHQ-hotjobs-single'></div><p>The article says Weinstein tried to hide the effort by routing contracts with the firms through his lawyers, including the litigator David Boies, who, among other things, represented Al Gore in litigation over the 2000 presidential election and joined with lawyer Theodore Olson to get the Supreme Court to overturn California's ban on same-sex marriage. By doing so, the investigations could conceivably be protected by attorney-client privilege.</p><div id='jobsHQ-hotjobs-single-2' class='jobsHQ-hotjobs-single'></div><p>The New York Times first reported in early October that Weinstein faced sexual harassment and assault allegations stretching back nearly three decades and had reached at least eight settlements with women. Days later, the New Yorker ran Farrow's first story, which described, among other things, conversations with three women who claimed to have been raped by Weinstein. Dozens of other women have since come forward with similar claims.</p><div id='mid-leaderboard-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('mid-leaderboard-ad');
          });
        </script>
        </div><p>Weinstein has denied allegations of nonconsensual sex. A spokeswoman told the New Yorker that he never retaliated against women for refusing his advances, and said later it was a "fiction to suggest that any individuals were targeted or suppressed at any time."</p><p>Farrow's story suggests that Weinstein's intelligence-gathering operation was carried out in large part by Black Cube. The story detailed how an agent from the firm, posing as an executive of a wealth management company, had duped McGowan into meeting with her on several occasions. The woman, who called herself Diana Filip, said she was starting a women's advocacy group and asked McGowan to help launch it, according to Farrow.</p><p>In reality, the woman was a former officer in the Israeli Defense Forces, Farrow wrote, citing anonymous sources. During their meetings, the woman appeared to have surreptitiously recorded McGowan and turned over more than 100 pages of transcripts to Weinstein. Weinstein's spokesperson denied the claim.</p><p>Farrow reported that the same woman contacted other reporters investigating Weinstein but identified herself as "Anna." Cellphone numbers the woman provided McGowan have since been disconnected, and a website for the woman's purported wealth management firm has gone dark, Farrow reported.</p><p>Black Cube was founded in 2010 by two former Israeli military intelligence officers, and most of its employees come from the country's spy community. It specializes in intelligence gathering in white-collar criminal cases and litigation between large companies.</p><p>The firm has been hired by a number of high-profile clients over the years, including one of Israel's most powerful businessmen, Nochi Dankner, who sought damaging information on his business rivals, as Haaretz reported.</p><p>"Black Cube is a different breed of investigative company," the Financial Times wrote of the firm in 2015. "It does not just gather information for its clients, the company builds a body of evidence focused on a particular lawsuit, corporate attack or threat, and is known for its tenacity."</p><p>In 2016, two Black Cube employees were arrested in Romania on suspicion that they tried to intimidate and hack the emails of the country's lead anti-corruption prosecutor. Romanian authorities claimed one of the employees had harassed people close to the prosecutor and that both tried to set up a "criminal group" aimed at "sullying" her image, the Times of Israel reported. They were released after 20 days. The company denied wrongdoing.</p><p>By Farrow's account, Weinstein's intelligence operation used similar tactics. According to the New Yorker story, Black Cube signed a contract agreeing to "provide intelligence which will help the Client's efforts to completely stop the publication of a new negative article in a leading N.Y. newspaper" and to "obtain additional content of a book which currently being written and includes harmful negative information on and about the Client."</p><p>The client was identified as Weinstein in multiple documents; the newspaper was the Times; and the book was "Brave," a forthcoming memoir by McGowan, Farrow reported.</p><p>Under the agreement, Black Cube also agreed to hire an "investigative journalist" to conduct 10 interviews a month for four months, for a fee of $40,000, according to the story. Farrow wrote: "In January, 2017, a freelance journalist called McGowan and had a lengthy conversation with her that he recorded without telling her; he subsequently communicated with Black Cube about the interviews, though he denied he was reporting back to them in a formal capacity. He contacted at least two other women with allegations against Weinstein, including the actress Annabella Sciorra, who later went public in The New Yorker with a rape allegation against Weinstein." Farrow added that the same freelancer called him and another reporter.</p><p>Black Cube declined to comment on the story, saying it didn't discuss its clients with any third parties as a matter of policy.</p><p>Ultimately, Weinstein's efforts fell apart. More than 50 women have accused him of sexual misconduct. He has denied many of the claims.</p><p id="author-info-header" class="ng-scope"><em>Author Information:  Derek Hawkins is a reporter with The Washington Post's Morning Mix.</em></p></div><div style='clear:both;'></div><script type='text/javascript'>
							ga('send','event','Recommended','view','recommended-view');
							ga('combinedSites.send','event','Recommended','view','recommended-view');
						</script><script type='text/javascript'>
      	ga('send', 'event', 'Recommended', 'view with image', 'recommended-view');
      	ga('combinedSites.send', 'event', 'Recommended', 'view with image', 'recommended-view');
      </script><script type='text/javascript'>
      	ga('send', 'event', 'Recommended', 'view with image', 'recommended-view');
      	ga('combinedSites.send', 'event', 'Recommended', 'view with image', 'recommended-view');
      </script><script type='text/javascript'>
      	ga('send', 'event', 'Recommended', 'view with image', 'recommended-view');
      	ga('combinedSites.send', 'event', 'Recommended', 'view with image', 'recommended-view');
      </script><div class='recommended node-ad-desktop nocontent'><div class="header-recommendation-engine-block">Additional Articles Recommended by The Daily Republic</div><div class="title-recommendation-engine-block"><a class="with-img" href="//www.mitchellrepublic.com/node/4355416"><img typeof="foaf:Image" src="http://www.mitchellrepublic.com/sites/default/files/styles/16x9_315/public/fieldimages/1/1106/southtexas-sutherland-f0f41114-c361-11e7-84bc-5e285c7f4512.jpg?itok=rgx_p5dk" alt="Sutherland Springs, Texas, resident Kevin Langdon owns about 50 guns. In the small town, he said, &quot;Everyone has everyone else&#039;s back, and guns are how we keep one another safe.&quot; MUST CREDIT: Washington Post photo by Carolyn Van Houten" />In Sutherland Springs, a mass shooting draws desire for more - not fewer - guns</a></div><div class="title-recommendation-engine-block"><a class="with-img" href="//www.mitchellrepublic.com/node/4355060"><img typeof="foaf:Image" src="http://www.mitchellrepublic.com/sites/default/files/styles/16x9_315/public/fieldimages/1/1106/texasshooting9.jpg?itok=G1uDUvqd" alt="FBI investigators sweep the area outside the First Baptist Church of Sutherland Springs, where a gunman killed at least 26 people and injured at least 20 more during a late-morning service a day earlier, in Sutherland Springs, Texas, on Nov. 6, 2017. (Todd Heisler/Copyright 2017 The New York Times) " />Texas church gunman, able to buy guns due to Air Force mistake, was having 'domestic dispute' with family</a></div><div class="title-recommendation-engine-block"><a class="with-img" href="//www.mitchellrepublic.com/node/4355180"><img typeof="foaf:Image" src="http://www.mitchellrepublic.com/sites/default/files/styles/16x9_315/public/fieldimages/1/1106/devin-patrick-kelley.jpg?itok=kvsuYTQq" alt="In an undated handout photo, Devin Patrick Kelley. Police say Kelley killed at least 26 people and injured at least 20 more during a late-morning service at the First Baptist Church of Sutherland Springs in Texas on Nov. 5, 2017. (via Texas Department of Public Safety via The New York Times copyright 2017)" />Devin Patrick Kelley had a violent past, records indicate</a></div></div><script type='text/javascript'>
					jQuery('.recommended.node-ad-desktop a').on('click', function() {
						ga('send', 'event', 'Recommended', 'click', 'recommended-click');
						ga('combinedSites.send', 'event', 'Recommended', 'click', 'recommended-click');
					});
				</script><script type='text/javascript'>
    jQuery('.recommended.node-ad-desktop a.with-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click with img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click with img', 'recommended-click');
    });

    jQuery('.recommended.node-ad-desktop a.without-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click without img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click without img', 'recommended-click');
    });
  </script></div><script type="text/javascript">try {_402_Show();} catch (e) {}</script>
<div class='recommended node-ad-mobile nocontent'><div class="header-recommendation-engine-block">Additional Articles Recommended by The Daily Republic</div><div class="title-recommendation-engine-block"><a class="with-img" href="//www.mitchellrepublic.com/node/4355416"><img typeof="foaf:Image" src="http://www.mitchellrepublic.com/sites/default/files/styles/16x9_315/public/fieldimages/1/1106/southtexas-sutherland-f0f41114-c361-11e7-84bc-5e285c7f4512.jpg?itok=rgx_p5dk" alt="Sutherland Springs, Texas, resident Kevin Langdon owns about 50 guns. In the small town, he said, &quot;Everyone has everyone else&#039;s back, and guns are how we keep one another safe.&quot; MUST CREDIT: Washington Post photo by Carolyn Van Houten" />In Sutherland Springs, a mass shooting draws desire for more - not fewer - guns</a></div><div class="title-recommendation-engine-block"><a class="with-img" href="//www.mitchellrepublic.com/node/4355060"><img typeof="foaf:Image" src="http://www.mitchellrepublic.com/sites/default/files/styles/16x9_315/public/fieldimages/1/1106/texasshooting9.jpg?itok=G1uDUvqd" alt="FBI investigators sweep the area outside the First Baptist Church of Sutherland Springs, where a gunman killed at least 26 people and injured at least 20 more during a late-morning service a day earlier, in Sutherland Springs, Texas, on Nov. 6, 2017. (Todd Heisler/Copyright 2017 The New York Times) " />Texas church gunman, able to buy guns due to Air Force mistake, was having 'domestic dispute' with family</a></div><div class="title-recommendation-engine-block"><a class="with-img" href="//www.mitchellrepublic.com/node/4355180"><img typeof="foaf:Image" src="http://www.mitchellrepublic.com/sites/default/files/styles/16x9_315/public/fieldimages/1/1106/devin-patrick-kelley.jpg?itok=kvsuYTQq" alt="In an undated handout photo, Devin Patrick Kelley. Police say Kelley killed at least 26 people and injured at least 20 more during a late-morning service at the First Baptist Church of Sutherland Springs in Texas on Nov. 5, 2017. (via Texas Department of Public Safety via The New York Times copyright 2017)" />Devin Patrick Kelley had a violent past, records indicate</a></div></div><script type='text/javascript'>
				jQuery('.recommended.node-ad-mobile a').on('click', function() {
					ga('send', 'event', 'Recommended', 'click', 'recommended-click');
					ga('combinedSites.send', 'event', 'Recommended', 'click', 'recommended-click');
				});
			</script><script type='text/javascript'>
    jQuery('.recommended.node-ad-mobile a.with-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click with img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click with img', 'recommended-click');
    });

    jQuery('.recommended.node-ad-mobile a.without-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click without img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click without img', 'recommended-click');
    });
  </script><div id='third-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('third-mobile-ad');
          });
        </script>
        </div><div class='node-related-topics clearfix'><span class='label'>Explore related topics:</span><a class='topic category' href='//www.mitchellrepublic.com/taxonomy/term/1'>News</a><a class='topic tag' href='//www.mitchellrepublic.com/taxonomy/term/246179'>Harvey Weinstein</a><a class='topic tag' href='//www.mitchellrepublic.com/taxonomy/term/72033'>Sexual harassment</a><a class='topic tag' href='//www.mitchellrepublic.com/taxonomy/term/13623'>Hollywood</a><a class='topic tag' href='//www.mitchellrepublic.com/taxonomy/term/1408'>National</a><a class='topic tag' href='//www.mitchellrepublic.com/taxonomy/term/220248'>Entertainment</a></div><div id='ad-content-distribution'></div><div class='node-ad node-ad-mobile'>Advertisement<div id='marketplaceDeal_widget_mobile'></div></div><div id='fourth-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('fourth-mobile-ad');
          });
        </script>
        </div><script type='text/javascript'>
  ga('send', 'event', 'article', 'length', 'paragraphs',23);
  ga('send', 'event', 'article', 'paragraphs', '23');
  ga('send', 'event', 'article', 'length', 'characters',7200);
  ga('send', 'event', 'article', 'age', 'Less than 1 hour');
  ga('send', 'event', 'article', 'age', 'interval',2000);

  // Combined Sites
  ga('combinedSites.send', 'event', 'article', 'length', 'paragraphs',23);
  ga('combinedSites.send', 'event', 'article', 'paragraphs', '23');
  ga('combinedSites.send', 'event', 'article', 'length', 'characters',7200);
  ga('combinedSites.send', 'event', 'article', 'age', 'Less than 1 hour');
  ga('combinedSites.send', 'event', 'article', 'age', 'interval',2000);
</script>
    </div>
  </div>
</div>          </div>
</div>
<aside class="grid-6 region region-sidebar-first  fcc-omega-sidebar last-omega-col" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-fcc-advertising block-first-sidebar-ad block-fcc-advertising-first-sidebar-ad odd block-without-title" id="block-fcc-advertising-first-sidebar-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class='node-ad node-ad-desktop'><div id='marketplaceDeal_widget' class='nocontent'></div></div>    </div>
  </div>
</div><div class="block block-fcc-custom-blocks block-trending-latest block-fcc-custom-blocks-trending-latest even block-without-title" id="block-fcc-custom-blocks-trending-latest">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="space-eater latest-trending nocontent">
    <div class="select-homepage">
    <a class="active latest" href="/latest">Latest</a>
  </div>
  <div class="space-eater-section fcc-latest">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/sports/college/4355592-traxler-jacks-coyotes-nearing-playoffs">Traxler: Jacks, Coyotes nearing the playoffs<span class='latest-date'>2 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/news/4355586-harvey-weinstein-hired-private-spies-silence-accusers-journalists-report-says">Harvey Weinstein hired private spies to silence accusers, journalists, report says<span class='latest-date'>33 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/news/4355554-26-teenage-women-were-found-dead-sea-italian-officials-wonder-if-they-were-killed">26 teenage women were found dead at sea. Italian officials wonder if they were killed.<span class='latest-date'>52 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/news/4355551-internet-companies-drop-opposition-bill-targeting-online-sex-trafficking">Internet companies drop opposition to bill targeting online sex trafficking<span class='latest-date'>54 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/news/state/4355545-18-year-old-tulare-woman-identified-victim-fatal-crash">18-year-old Tulare woman identified as victim in fatal crash <span class='latest-date'>1 hour ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-5">
        <div class="space-eater-headline class-14px"><a href="/opinion/columns/4354170-graves-expressing-gratitude">GRAVES: Expressing gratitude<span class='latest-date'>1 hour ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-6">
        <div class="space-eater-headline class-14px"><a href="/news/local/4355532-chamberlain-woman-arrested-child-abuse">Chamberlain woman arrested for child abuse <span class='latest-date'>2 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-7">
        <div class="space-eater-headline class-14px"><a href="/news/local/4355387-council-votes-purchase-main-street-building">Council votes to purchase Main Street building<span class='latest-date'>2 hours ago</span></a></div>
      </div>
        <a class="more" href="/latest">more <span class="arrow">〉</span></a>
</div></div>
    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-jobshq-widget block-boxes-jobshq-widget odd block-without-title" id="block-boxes-jobshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-jobshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="jobs_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-carshq-widget block-boxes-carshq-widget even block-without-title" id="block-boxes-carshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-carshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="carsHQ_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-apartmentshq-widget block-boxes-apartmentshq-widget odd block-without-title" id="block-boxes-apartmentshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-apartmentshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="apartments_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
  
  <div id="zone-bottom-leaderboard" class="zone zone-bottom-leaderboard clearfix container-16">
    <div class="grid-16 region region-bottom-leaderboard" id="region-bottom-leaderboard">
  <div class="region-inner region-bottom-leaderboard-inner">
    <div class="block block-fcc-advertising block-bottom-leaderboard-ad block-fcc-advertising-bottom-leaderboard-ad odd block-without-title" id="block-fcc-advertising-bottom-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='bottom-leaderboard-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('bottom-leaderboard-ad');
          });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-16">
    <div class="grid-4 fcc-omega-postscript first-omega-col region region-postscript-first">
  <section class="block">
    <h2>Account</h2>
    <ul>
      <li><a href="/user" title="">Manage My Account</a></li>
      <li><a href='http://www.forumnewspaper.com/dailyrepublic/' title=''>Manage Home Delivery</a></li>      <li><a href="/privacy" title="">Privacy Policy</a></li>
      <li><a href="/terms" title="">Terms and Conditions</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-second">
  <section class="block">
    <h2>Newspaper</h2>
    <ul>
      <li><a href="https://allaccess.forumcomm.com/allaccess/mitchellrepublic" title="">Subscribe to the Paper</a></li><li><a href="http://digital.olivesoftware.com/Olive/ODN/mitchelldailyrepublic/Default.aspx" title="Access E-Paper">Access E-Paper</a></li>          </ul>
  </section>
</div>
<div class="grid-4 fcc-omega-postscript region region-postscript-third">
  <section class="block">
    <h2>Contact</h2>
    <ul>
      <li><a href="/contact-us" title="">Contact Us</a></li>
      <li><a href="mailto:customerservice+mitchellrepublic.com@forumcomm.com" title="">Get Website Help</a></li>
      <li><a href="http://www.forumcomm.com/careers/" title="">Work With Us</a></li>
    </ul>
  </section>
</div>
<div class="grid-4 fcc-omega-postscript last-omega-col region region-postscript-fourth">
  <section class="block">
    <h2>More</h2>
    <ul>
      <li><a href="//www.jobshq.com" target="_blank" title="JobsHQ">JobsHQ</a></li>
      <li><a href="http://www.carshq.com" target="_blank" title="CarsHQ">CarsHQ</a></li>
      <li><a href="//www.homeshq.com" target="_blank" title="HomesHQ">HomesHQ</a></li>
      <li><a href="http://www.northlandoutdoors.com" target="_blank" title="Northland Outdoors">Northland Outdoors</a></li>
      <li><a href="//www.agweek.com" target="_blank" title="Agweek">Agweek</a></li>
      <li><a href="//impact.areavoices.com" target="_blank" title="Impact Magazine">Impact Magazine</a></li>
    </ul>
  </section>
</div><div class="grid-16 region region-postscript-fifth">
  <section class="block block-menu block-menu-footer-social-menu block-menu-menu-footer-social-menu odd" id="block-menu-menu-footer-social-menu">
    <h2>Social</h2>
    <ul>
      <li><a href="http://www.areavoices.com" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/areavoices-social.png" /> Areavoices</a></li>
      <li><a href="https://www.twitter.com/dailyrepublic" title="Find us on Twitter"><img alt="Find us on Twitter" src="/sites/all/themes/fcc_basetheme/images/icons/twitter-social.png" /> Twitter</a></li><li><a href="https://www.facebook.com/pages/The-Daily-Republic/114638563842" title="Find us on Facebook"><img alt="Find us on Facebook" src="/sites/all/themes/fcc_basetheme/images/icons/fb-social.png" /> Facebook</a></li>      <li><a href="/latest/rss/" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/rss-social.png" /> RSS Feeds</a></li>
    </ul>
  </section>
</div>  </div>
</div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer" id="region-footer">
  <div class="region-inner region-footer-inner">
    <div class="block block-fcc-custom-blocks block-footer-site-info block-fcc-custom-blocks-footer-site-info odd block-without-title" id="block-fcc-custom-blocks-footer-site-info">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div class="vcard footer-contact">
  <div hidden="hidden">
    <div class="fn" style="display:none"> <a href="http://www.forumcomm.com/">Forum Communications Company</a></div>
    <span class="version" hidden="hidden" style="display:none">3.0</span>

    <div class="n listed-fields" style="display:none"> 
      <span class="given-name">&copy; The Daily Republic</span>
      <span class="family-name">Forum Communications Company</span>
    </div>

    <span class="email" style="display:none"> <a href="websitesupport@forumcomm.com">websitesupport@forumcomm.com</a></span>
    <div class="org">&copy; The Daily Republic</div> and
    <div class="role"><a href="http://www.forumcomm.com/">Forum Communications Company</a></div><br />

    <div class="adr listed-fields">
      <div class="street-address listed-fields">120 South Lawler</div>
      <span class="locality">Mitchell</span>, 
      <span class="region">South Dakota</span> 
      <span class="postal-code">57301</span>
    </div>

    Call us at <div class="tel">(605) 996-5514</div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div><div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div><a rel="nofollow" href="http://www.fccnn.com/newspaper.php" style="display: none;">randomness</a></div>  </div>
</div><script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/tracker.js"></script>
<script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/recommendationTracker.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.ajax({url:'http://itracking.fccinteractive.com/tracking/drupalcms/insert_impressions.php?domain=mitchellrepublic.com&tags=News,Harvey Weinstein, Sexual harassment, Hollywood, National, Entertainment',type:'GET',dataType:'jsonp',crossDomain:true});
//--><!]]>
</script>
<script type="text/javascript" src="https://i.simpli.fi/dpx.js?cid=4004&amp;m=1"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/all/themes/fcc_basetheme/js/min/jsr_class.min.js?oz1y0y"></script>
<script type="text/javascript" src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/all/themes/fcc_basetheme/js/min/widgets-page.min.js?oz1y0y"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_JozVjTMXs55bUfFMpJpqqcKwp4OKeoevi65GD95_4ys.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){addthis.init()});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_jNw4EtyrzIApV82kEWjNIwPts-FQ67yNMAmIDs7C-NE.js"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/all/themes/fcc_basetheme/js/min/widgets-html.min.js?oz1y0y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (jQuery(window).width() <= 728) {
    jQuery('#boxes-box-hq_widgets').remove();
    jQuery('div.spingo-widget').remove();
    }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/all/themes/fcc_basetheme/js/min/clicktracking-global.min.js?oz1y0y"></script>
<script type="text/javascript" src="http://www.mitchellrepublic.com/sites/default/files/js/js_s6x42LSxRLi0Ub3S3e7HL1kmAtzsVGIyuWWtC6hytII.js"></script>

    
        <div id='in-page-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('in-page-ad');
          });
        </script>
        </div>
        <div id='wallpaper-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('wallpaper-ad');
          });
        </script>
        </div>  </body>
</html>
